Linux Bash Güvenlik Açığı

Geçenlerde heartbleed den daha tehlikeli linux bash açığı bulunmuş. Bu yüzden en kısa sürede sisteminizin bash’ını güncellemeniz gerekmekte. Bu açıktan etkilenip etkilenmediğinizi anlamak için;

yukarıdaki komutu terminalinizde çalıştırınız.  Eğer çıktısı

ise, acilen sisteminizi güncellemeniz gerekiyor.

Yorum Bırak

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir