linux bash script ile ilgili...

Linux Bash Güvenlik Açığı

Geçenlerde heartbleed den daha tehlikeli linux bash açığı bulunmuş. Bu yüzden en kısa sürede sisteminizin bash’ını güncellemeniz gerekmekte. Bu açıktan etkilenip etkilenmediğinizi anlamak için; [crayon-5a5f482ce1db1902938514/] yukarıdaki komutu terminalinizde çalıştırınız.  Eğer çıktısı [crayon-5a5f482ce1dc3864809529/] ise, acilen sisteminizi güncellemeniz gerekiyor. ...Devamını Oku